20 de April de 2024

Google Chrome possui uma vulnerabilidade crítica de segurança, por isso é importante atualizar seu navegador imediatamente.

Utilizadores do Google Chrome devem fazer a atualização do navegador sem demora.

O principal mecanismo de busca apresentou uma atualização recente que contém uma correção essencial para uma vulnerabilidade recém descoberta que pode expor seu dispositivo a ataques de indivíduos mal-intencionados em busca de informações pessoais.

A gravidade do erro é considerada como “elevado”.

Segundo o Android Central, a questão corrigida pelo Google está identificada como bug CVE-2023-6345 pelo National Vulnerability Database. O problema de segurança é considerado de alta gravidade para o Chrome. A atualização estará disponível para os sistemas Windows, Mac e Linux.

O Google ainda não divulgou informações detalhadas sobre a vulnerabilidade, que foi identificada pela primeira vez na semana passada. Não se sabe por quanto tempo a vulnerabilidade tem estado ativa. Segundo o Android Central, o problema está ligado à biblioteca gráfica do Google Skia. A falha poderia possibilitar que hackers inserissem um arquivo malicioso e executassem código no dispositivo do usuário.

Conforme mencionado pelo Verge, de acordo com as informações de atualização do Chrome, foi confirmado que um invasor já usou o exploit para tentar realizar uma fuga da sandbox por meio de um arquivo malicioso.

Se o seu Google Chrome está configurado para atualizar automaticamente, é importante garantir que você está utilizando a versão mais recente do navegador, mesmo assim é recomendado verificar manualmente e realizar a atualização se necessário.

As últimas variantes do Google Chrome são identificadas como 119.0.6045.199 para Mac e Linux, e 119.0.6045.199/.200 para Windows.

Google – Suporte técnico para PCs

Leia Mais:  Aproveite um desconto de 46% nos fones de ouvido Dyson Zone com cancelamento de ruído ativo e purificador de ar multifuncional.